Błąd aplikacji

Posiadana przez Ciebie wersja programu Asseco WAPRO WAPRO Mag jest niekompatybilna z tą wersją systemu MiStral (2.27.81). Zaktualizuj system MiStral aby rozwiązać ten problem. Informacje o nowych wersjach systemu MiStral dostępne są na stronie internetowej http://www.mistral.net.pl